Diese Anwendung erfordert Java.
Java wird nun gestartet...